Blog

8 WordPress dodataka koji imaju propust

Poslednji izveštaj nam ukazuje na to da određeni dodaci (eng. plugin) imaju sigurnosni propust koji omogućava hakerima upade na sajt kroz propuste u samom dodatku.

Neke dodatke je potrebno samo ažurirati, a ukoliko ažuriranje nije dostupno, preporučujemo da dodatke obrišete sa sajta, kako biste se zaštitili od nepoželjnih i mogućih upada.

Duplicator (1 milion+ instalacija)

ThemeGrill Demo Importer (200,000 instalacija)

Profile Builder Plugin (65,000 instalacija)

Flexible Checkout Fields for WooCommerce (20,000 instalacija)

ThemeREX Addons

Async JavaScript (100,000 instalacija)

Web Map Builder for Google Maps (20,000 instalacija)

Modern Events Calendar Lite (40,000 instalacija)

Share on facebook
Share on twitter
Share on linkedin
Share on whatsapp
Share on email
Share on print

One Response

Ostavite odgovor

Vaša adresa e-pošte neće biti objavljena. Neophodna polja su označena *

Kategorije

Pratite nas

Besplatna procena projekta